Fraps me graba muy fuerte!

Tengo un grave problema. Tengo un canal en YouTube y quiero subir vídeos de MW2 y otros juegos, pero cuando lo he grabado el juego se escucha tan sumamente fuerte que mi voz casi ni se oye. He intentado bajar el sonido del juego, incluso quitarlo pero Fraps me graba siempre al mismo volumen y no sé que hacer, porqué tal vez si lo bajo mi voz tambien bajará y no se me escuchará... Ayuda! (Tengo Windows XP!)                                                                             

Recompensa: 9
Pregunta cancelada
Esta pregunta ha sido cancelada o ha sido resuelta por su autor.
Elegida por MrMan
10 Jul 2012, 00:40
#1

********** QUE NO RESPONDÉIS

Editado por Draco: Viola el Código de Conducta

Los insultos o ataques personales contra otros usuarios no están permitidos.

10 Jul 2012, 00:55
#2

BENGA, VIEN, BAMOS

todo esto para decirnos que tienes un canal en Youtube? cuentanos mas

10 Jul 2012, 01:00
#3

calibra el microfono bien ya que posiblemente tengas puesto que se baje de volumen cuando tengas el chat de voz del mw2 activo.

PD: el hijo de puta por favor te lo guardas.

10 Jul 2012, 01:03
#4

El problema es sencillo de solucionar, lo que pasa es que son esa falta de respeto ya no se si vale la pena contestarte... a lo mejor insultas a la gente que te ve por no votar positivo.

En fin. Para que darle vueltas.

Hay 2 soluciones.

1: irte a panel de audio y en mezclador de sonidos bajarlo al 5% de volumen

2: Si utilizaras W7 tan solo tendrias que abrir el panel de volumenes y bajar el fraps.

Espero que te sirve, de la misma forma que espero que de pequeño no te pegaran mucho por ese lenguaje.

10 Jul 2012, 01:04
#5

Che, tienes ke poner el fraps mas lejos de la computadora wey, sino no mama bien el sonido

10 Jul 2012, 01:07
#6

Yo viendo la falta de respeto en #1, ni le hubiera respondido. En fin, asquito de gente.

10 Jul 2012, 01:08
#7

me gustan estos nuevos edits que se marca draco, ahora pone hasta el link a su perfil de GM

10 Jul 2012, 01:09
#8

Según vi a otros youtubers les pasaba lo mismo. La solución era grabar tu sonido con un programa a parte como audacity.

audacity.sourceforge.net/?lang=es

10 Jul 2012, 01:15
#9

#8 yo he grabado voz y video correctamente desde fraps, no es problema del programa, es problema de que la gente no suele pararse a configurarlo.

10 Jul 2012, 01:35
#10

Doy la respuesta en #4 ME pasaba eso hasta que hice lo que digo, y de puta madre!

10 Jul 2012, 01:38
#11

Dile que deje de ir al gimnasio ajjejejejajjajajejjejejeje

10 Jul 2012, 02:30
#12
Divertido

#7 Eso es para ganarse el nº1 en la lista de populares. Habrá que darle pal pelo a este listillo de Draco...

10 Jul 2012, 07:22
#13

no se ni pa que le contestais viendo #1, menudo imbecil

10 Jul 2012, 14:51
#14

Perdón a todos por el insulto! No sé en que estaría pensando... u.u

10 Jul 2012, 14:58
#15

#14 Te perdonamos hamijo.

10 Jul 2012, 15:33
#16

#14 Bueno, pareces buen tío, te dejamos formar parte de la comunidad.

10 Jul 2012, 16:05
#17

Blandendgues! Un permaban le metia...

10 Jul 2012, 16:23
#18

yo se la solución, pero no me apetece explicarlo, lo siento, te dejo mis diez

10 Jul 2012, 16:43
#19

si te graba fuerte no mas bajatelo un poco wey

17 Jul 2012, 11:27
#20

Listo ya me funciona todo, gracias a todos por comentar y pido perdón de nuevo

17 Jul 2012, 13:14
#21

Y que ha sido?

10 Ago 2012, 04:14
#22

Esta pregunta lleva demasiado tiempo abierta y se encuentra en paupérrimas condiciones. Por consiguiente me siento con la obligación de cerrarla. Si alguna de las respuestas es válida por favor avisad al staff.

Top sabios
ObiJu 186
Draco351 110
Mave 104
Alim_Jah 97
ReNeGaDo 72
2_Face 60
Casti 60
AlbeR. 57
Anferne 50
Samu. 49
Un punto = una mejor respuesta